iphone-ticker.de — Alles zum iPhone. Seit 2007. 19 447 Artikel
VoLTE schuld?

iPhone-Probleme: Gesprächspartner hört nichts mehr

Artikel auf Google Plus teilen.
96 Kommentare 96

In letzter Zeit gehen bei uns verstärkt Zuschriften von Lesern ein, die stets die selben Probleme bei iPhone-Telefonaten zum Thema haben: Der Gesprächspartner am anderen Ende der Leitung hört plötzlich nichts mehr, ist selbst aber noch klar und deutlich zu verstehen. Die Ursache könnte mit der Aktivierung von Voice over LTE (VoLTE) in den iPhone-Einstellungen zusammenhängen.

Volte Einstellungen Iphone

Ich sitze in meiner Wohnung und fange an ein Gespräch via iPhone zu führen, VoLTE ist aktiviert. Manchmal hört mich mein gegenüber gar nicht, manchmal hört er mich mein Gesprächspartner mitten im Gespräch nicht mehr, dabei spielt es keine Rolle ob ich mich in der Wohnung bewege oder nicht.

ifun-Leser Maik beschreibt das Problem wie oben und hat sein iPhone bereits im Apple Store überprüfen lassen – die Hardware ist Apple zufolge okay. Seinen Beobachtungen zufolge treten die Probleme offenbar nur bei aktiver WLAN-Verbindung, besonders also in den eigenen vier Wänden auf.

Besonders interessant scheint der von Maik angeführte Zusammenhang mit VoLTE. Wir konnten das Verhalten auch mit einem eigenen Gerät reproduzieren und haben vor mehreren Tagen darauf VoLTE testweise deaktiviert. Seither sind die Probleme nicht mehr aufgetreten. Interessant wären nun weitere Beobachtungen eurerseits diesbezüglich, auch hinsichtlich der jeweiligen Netzbetreiber. Bislang liegen uns ausschließlich von Telekom-Kunden Berichte diesbezüglich vor.

Montag, 12. Sep 2016, 8:49 Uhr — chris
96 Kommentare bisher. Dieser Unterhaltung fehlt Deine Stimme.
Rede mit!
  • Habe dieses Problem sei Ende Juli bei o2

    • Wir haben das Problem auch (Telefonat von 5S auf 5C) bei der Telekom. Allerdings steht in den Einstellungen nur Sprache und Daten > 2G / 3G und LTE. Das 5S nutzt ja theoretisch LTE nur für die Datenverbindung. Kann es sein, dass das eher ein prinzipielles Problem im Telekomnetz ist?

    • Me too: iPhone 6 mit O2. Seitdem ich VoLTE deaktiviert habe, ist alles wieder OK. Ich dachte, dass der LTE-Empfang vielleicht zu schwach für VoIP war und GSM dann besser wäre. Aber wenn ich jetzt nicht der einzige bin, bin ich an einer Lösung interessiert.

    • alles Telekom:
      – iPhone 6 mit VoLTE alles bestens, null Probleme
      – anderer T Vertag mit iPhone 5s (da lässt sich am Gerät mit iOS9 gar nicht VoLTE aktivieren!!, funktioniert also gar nicht), kam mit VoLTE Kundencenter Option letzten Do auf einmal keine Anrufe mehr an! Abgehend war ok.
      Nach Deaktivierung VoLTE im Kundencenter war auch ankommend sofort wieder alles ok.

      Die scheinen also im Netz zu arbeiten……?

  • Auch bei der Telekom – habe es öfters, auch wenn ich mit dem Auto unterwegs bin (kein Tesla mit WLAN Hotspot ;-) )

  • Danke für den Hinweis. Habe es auch schon mehrfach erlebt, ebenfalls Telekom-Kunde. Habe es nun deaktiviert.

  • Auf dieses Problem habe ich euch schon vor einem Jahr aufmerksam gemacht. Es tritt bei mir allerdings nicht nur in Verbindung mit WLAN auf und sowohl mit, als auch ohne VoLTE.

  • Yepp, kann ich bestätigen. Telekom.

  • Meine Frau und ich haben ähnliche Probleme. Beide IPhone 6/6S und im O2 Netz. Aber bei uns ist es ein lautet Kratzen und auch Gesprächsabbrüche.
    Aber ich habe bereits bemerkt, dass O2 bei uns im Ort das LTE deaktiviert hat.

  • Bin bei der Telekom und habe das Problem seit ein paar Wochen. In den letzten Tagen aber nicht mehr gehabt. Dafür kommt häufiger erst gar keine Verbindung zu Stande. Werde die Funktion mal wie von euch beschrieben deaktivieren.

  • Ich bin bei Vodafone und kann den Fehler nicht nachvollziehen.

  • Habe das selbe Problem. Allerdings auch unterwegs. Selbst wenn ich Lte nur auf Daten stehen habe habe ich die Probleme. Habe o2. Bei mir passiert es dann auch schonmal wenn ich einen Anruf tätigen will das der Anruf erst abbricht und dann von alleine neu gewählt wird.

  • Hat meine Nachbarin beim iPhone 4 auch. Karte von Medion/Aldi. Werden es mit dem Tip mal versuchen.

  • Ich hab VoLTE wieder deaktiviert.. nur Ärger gehabt. Verbindungsabrüche oder halt solche Probleme.
    Man sollte wohl im Freiem sein, einen starken LTE Empfang haben und sich nicht bewegen.

  • Das Problem habe ich seit der Einführung bei der Telekom. Daher habe ich nach drei Tagen LTE nur auf Daten gestellt und die Abbrüche waren weg. Seitdem hab ich es nicht mehr versucht… iPhone 6 / Telekom Magenta L

  • Leider habe ich das Problem auch.
    Dabei spielt es keine Rolle, ob ich VoLTE an oder aus habe.
    Bei mir gab es bis vor einigen Tagen nur 1 Balken 4G und 5 Balken 3G Empfang.
    Ich vermute, dass es etwas mit dem umherspringen der Zellen hat.
    Jetzt habe ich 5 Balken 4G und das Problem ist hoffentlich Geschichte.
    Übrigens kam bei mir nach einer Weile dann auch die Meldung „Call failed“ am Display, wenn ich nicht schon vorher aufgelegt hatte.

  • Wenn es nur bei Telekomkunden Probleme gibt dann ist klar wer der Übeltäter ist. Telefoniere relativ wenig. Daher kann ich das als Telekomkunde nicht beurteilen.

    • Nein, o2 ist auch betroffen laut Kommentaren. Vodafone scheint keine Probleme zu haben. Ich hatte zwar auch nie Probleme mit Vodafone, aber telefoniere kaum.

  • Ich habe genau die gleichen Erfahrungen, ebenfalls verstärkt in den eigenen vier Wänden, bei aktiviertem VoLTE und im Telekom-Netz mit einem iPhone 6s gemacht. Der Fehler trat aber auch auf offener Straße (aber in der Nähe meiner Wohnung, also nur vermutlich ohne aktive WLAN-Verbindung) auf. Ich hatte es auf die zuletzt eingesetzten iOS 10 Betas geschoben..?

  • Bei Vodafone innerhalb eines Jahres ist dieses Problem bei mir vielleicht 3-4 Mal aufgetreten.

  • Sollte nen Problem seitens Vodafone sein.
    Interessant wäre zu wissen wie der Signalpegel ist bei den Leuten die Probleme haben.

  • Und ich dachte schon das wäre nur mein Problem.
    Selber Problem hier:
    Volte aktiv
    Telekom Vetrag
    WLAN aktiv
    Gegenüber hört mich nach einer Weile nicht mehr

    Demnach werde ich das VoLTE auch wieder abschalten. So ein Dreck. Sieht ja wohl so aus als ob die Telekom das Problem ist.

  • Und ich dachte immer es liegt an der Beta und hab mich schon gewundert dass ich keine Berichte dazu finde.

  • Habe nach der Aktivierung von VoLTE auch Probleme mit Gesprächsabbrüchen bei der Telekom zu Hause und in der Arbeit gehabt. Daher wurde die LTE-Option nur für Daten aktiviert, jetzt ist es wieder stabil. Evt schafft iOS 10 Abhilfe.

  • Gleiches Problem hier! iPhone 6s Plus, Telekom und VoLTE. Habe schon mit der Telekom gesprochen, die meinte es gebe momentan noch „vereinzelt“ Probleme und Abbrüche im Netz. Seit iOS 10 allerdings ebenfalls im WLAN. War schon echt froh zu lesen, dass ich nicht alleine mit dem Problem bin. Scheint also doch nicht „vereinzelt“ zu sein. Danke für die Info!

  • Hatte die Probleme aber in den letzten Tagen auch mit FaceTime Audio!

  • Habe seit Wochen genau das gleiche Problem.

    Ich nutze ein iiPhone SE mit Telekom Vertrag. VoLTE habe ich bei der Telekom nicht aktiviert.

  • Ich habe das Problem wie beschrieben. Telekom schiebt es auf Apple, Apple sagt: iPhone ist in Ordnung. Abbrüche fast jeden Tag.

  • Kann ich bestätigen. Wir haben bei uns in der Firma UMTS-Repeater. Jedes Mal wenn ich draußen ein Gespräch mit VoLTE beginne und nach drinnen gehe höre ich zwar den Gesprächspartner aber der mich nicht. Oder das Gespräch reißt gleich ab :(

  • Problem lässt sich hier mit einem iPhone 6s nachvollziehen. Ich vermute, dass es wahrscheinlich erst besser wird, sobald VoWiFi von der Telekom freigegeben wird.

  • Vodafone mit aktivierter VoLTE seit jeher keine Probleme.

  • Gibts auch bei Swisscom in der Schweiz.

  • Auch Telekom, vor über 2 Monaten weger andauernder Probleme VoLTE abgeschaltet (iPhone 6)…

  • VoLTE mit iPhone 6S: Meine Erfahrungen, VoLTE bietet eine ultraschnellen Rufaufbau und einen sehr guten Gesprächsklang! Aber VoLTE sollte man nur nutzen, wenn man guten LTE-Empfang hat (3 oder mehr Empfangspunkte) und sich nicht groß bewegt. Ein Gespräch im Auto (Freisprecheinrichtung) aufrecht zu erhalten, scheitet bei mir fast regelmäßig am Handoff von einem LTE-Masten zum nächsten. Bei einem Wechsel des Handys von LTE zu 3G ist das Gespräch komplett weg. Hier muss die Telekom noch einiges nachbessern. Wenn ich also Auto fahre (und vorher daran denke) schalte ich VoLTE aus!

  • Habe das gleiche Problem. In der Regel nur von Telekom-Mobil zu anderen Providern, wie Vodafone, etc. Dabei ist es egal, ob mein gegenüber einen Festnetz oder Mobilanschluss hat.

  • Danke für das erstellen das Artikels und das damit verbundene weiterreichen an die Community.

    Seit dem ich VoLTE deaktiviert habe, sind die Probleme verschwunden!

    Hoffentlich löst sich das Problem in Luft auf sobald wie von euch erwähnt VoWifi freigegeben wird.

  • Hauptsache WLAN Call kommt morgen … Evtl. ist dieses Problem dann auch behoben – Die Funktionen sind ja bei der Telekom aneinander gekoppelt.

    • Die Hoffnung stirbt zuletzt! Ich glaube eher, dass mit VoWiFi die Probleme erstmal noch schlimmer werden und die Telekom dann etwa 3-4 Wochen braucht, biss VoLTE und VoWiFi zusammen gut funktionieren. Ich vermute, dass die Telekomm deshalb innerhalb der nächsten 4-6 Wochen ein Netzbetreiberupdate auf 24.3 oder 25.0 herausbringen wird!

  • Turneroverdrive

    Ios 10 GM : auch ich habe das Problem noch. Sobald WLAN aktiviert ist funktionieren die Volte Verbindungen nicht mehr oder brechen ab. Bin leider bei der Telekom und nutze noch ein 6s in Gold mit 128 GB

  • Oh man, ich hoffe das ich dieses Problem jetzt nicht auch bekomme, nur weil ich diesen Artikel gelesen habe X-D …bin auch t-Kunde und habe mit dem iPhone 6 bis dato keine Probleme dieser Art gehabt *klopf auf Holz*

  • Bei mir gibt’s nur die Auswahl:
    – Sprache und Daten
    — LTE
    — 3G
    — 2G
    Also keine Möglichkeit dafür?

  • Gleiche Probleme wie im Text beschrieben als Telekomkunde mit VoLTE-Aktivierung. Habe es gerade ausgeschaltet – mal sehn, ob es jetzt verschwindet.

  • iPhone 6 Plus, Vodafone Red S, auch hier Probleme und jetzt leuchtet mir auch ein woher das Problem kommt. Dachte bisher es läge an meinem Gesprächspartner.

    Probleme:
    – Gesprächspartner nur schlecht zu verstehen, Verbindung bzw Ton zeitweise unterbrochen
    – Gesprächspartner gar nicht mehr zu hören
    – Verbindung bricht grundlos ab

  • Das Problem habe ich auch schon seit längerem.

    Kann es in meinen Einstellungen nur nicht finden. Entweder ist es im Eplus Netz deaktiviert oder weil ich die Beta von 10 drauf habe.

  • Bei mir das gleiche Problem! Ich habe aber folgendes festgestellt! Wenn man telefoniert und der LTE Emfpang auf einen strich runtergeht dann hört man seinen Gesprächspartner noch aber er selber hört dann den anderen nicht mehr. Man muss danach auflegen da es leider nichts bringt wenn man wieder an einen Ort kommt wo starker LTE Empfang ist. Habe die Funkion wieder deaktiviert. War die reinste Katastrophe wenn man mit dem Auto unterwegs war und telefoniert hat. Schade..

  • Kann es bestätigen.
    Die deaktivierung hilft auch bei Swisscom.
    Hier findet sich die Option in
    Telefonie und heisst WLAN Gespräche.,

  • Hab 10.00.1 kann es ein das es dort die Funktion nihct mehr gibt ?
    Lediglich bei Nutzung Mobiler Daten kann ich Telefon deaktivieren…..

    Sollte der Punkt nun hier drin versteckt sein ???

    • Ich habe es auch nicht gefunden bei 10.0.1.
      Lediglich die Auswahl für LTE, 3G und 2G aber nicht „Nur Daten“
      (Einstellungen/Mobiles Netz/Datenoptionen/ Sprache&Daten)

  • Wo genau ist diese Einstellung nochmal (oder gibts die beim iP5 noch nicht)?

  • keine Probleme mit der Telekom und VoLTE

  • Hab das beschriebene Problem. Oft kommt beim anrufen ca eine Minute lang nicht mal ein Ton und es tut sich nichts. Bei erneutem Anrufen wieder das gleiche oder es klappt sofort. Werde es mal VoLTE mal abstellen und hoffe es hilft. Telekom.

  • iPhone 6+ Vodafone keine VoLTE Probleme bemerkt

  • Das erklärt mir vieles. Habe einen 02 Anschluss und habe so ähnliche Probleme immer auf die Anrufer verschoben. Jetzt werde ich mal LTE nur noch bei bedarf einschalten und mal sehen was dann ist!

  • Hab auch das Problem, möchte aber nicht auf die Datenverbindung während eines Telefonates verzichten.
    Ich habe VoLte an. Sobald ich nach Hause komme, schalte ich kurz vorher das WLAN aus und kann dann ganz normal weitertelefonieren. Im Hause schalte ich dann WLAN ein und es klappt reibungslos.
    Etwas umständlich, aber es klappt. Schwierig wird es manchmal bei Hotspots, wo das Signal auch hin und wieder abbricht.

  • Bei mir gibt es unter Einstellungen->Mobiles Netz keine Option die LTE-Aktivieren heißt. Kann das daran liegen das ich extrem viele Apps installiert hab?

  • Habe das selbe Problem in den letzten Wochen beobachtet.

    Bin bei der Telekom und nutze ein iPhone 6s wobei das ganze wohl wirklich am Netz und nicht an den iPhones liegt.

  • Sorry, noch mal für Anfänger. Die Einstellung, die oben beschrieben wird, finde ich nicht auf meinem iPhone. Ich kann nur LTE aktivieren oder deaktivieren. Die Unterscheidung, nur Daten oder Daten mit Sprache, finde ich nicht. Kann mir jemand helfen?

  • Das sind bekannte VoLTE Probleme!

  • Apfelbirnequitte

    Habe das Problem seit Beginn der VoLTE-Aktivierung bei der Telekom. Workaround durch die magentafarbenen Freunde:

    1. Deaktivieren der VoLTE-Funktion im iPhone (darf nur Daten aktiviert sein) und viel wichtiger
    2. Deaktivieren der VoLTE-Funktion im Kundencenter der Telekom.

  • Ich bin bei Vodafon und hatte zuhause dieses Problem auch schon öfter. Die Hotline hat dann immer empfohlen, die Einstellung auf „Nur Daten“ zu ändern. Ich habe das iPhone 6s.

  • Wird Wifi-Call von Telekom eigentlich auch irgendwann mal für das iPhone kommen?
    2 Jahre nachdem das 6 rausgekommen ist geht es immer noch nicht, finde es langsam kaum zu fassen.

    Dachte Sie nutzen den Launch des iPhone 7/iOS 10 dafür aber das bleibt wohl leider nur ein Wunsch…

  • Hatte das Problem auch. VoLTE im iPhone + im Kundencenter der Telekom wieder deaktiviert. Seitdem keine Probleme mehr.

  • Nur kurz, hatte ein vergleichbares Problem bei Vodafone. Bei mir lag es an einer nicht beendeten Installation eines sehr großen Spiels. Abschluss der Installation und Löschen der App haben das Programm restlos beseitigt.

  • Habe das Problem auch regelmäßig. Bin bei Vodafone.
    Bei mir tritt es aber nur im Büro auf. Dort habe ich schwachen Empfang, der ständig zwischen LTE und Edge wechselt. Scheine da wohl funktechnisch etwas abgeschieden zu sitzen. Habe den Verdacht, dass der Wechsel zwischen den Bändern das Problem auslöst, da ich es im Büro dauernd habe, zu Hause oder sonst bei gutem Netz aber nie.

  • Gleiches Problem bei mir, O2-Netz, mit iPhone 6S. Habe bei O2 am 31.08.16 einen Fall zur Prüfung durch die Technik öffnen lassen. Am 02.09.16 kam die Nachricht per SMS: Lieber o2-Kunde, auch nach intensiver Prüfung des von Ihnen gemeldeten Problem (Fall-Nr. xxxx-xxxxx) konnten wir keine technische Beeinträchtigung unseres Netzes feststellen.

  • Hatte das Problem beim telefonieren auf einen Telekom Festnetzanschluss mit meinem 6S Plus im Auto mit VoLTE. Seit ich das iPhone SE benutze tritt der Fehler nicht mehr auf.

  • Habe das Problem bei 6s/Telekom regelmäßig wenn ich über VoLTE telefoniere – sehr ärgerlich.
    Seit ich auf LTE nur für Daten umgestellt habe, trat das Problem nicht mehr auf.

  • Vodafone: Keine Probleme bei mir.

  • Bei meinem 5er kann ich nur „Sprache & Daten“ und dann LTE oder 3G oder 2G auswählen. „Nur Daten gibts nicht. Was mache ich falsch?

  • Hatte Gesprächsabbrüche.
    Zusammen mit der Telekom wurde ermittelt, dass es an meinem iPhone lag.
    Ein Zurücksetzen der Netzwerkeinstellungen brachte dann die Lösung.

  • Ebenfalls Telekom iPhone 6 Plus… Probleme Verbindungsaufbau kommt nicht zustande oder kein Freizeichen… Gegenüber hört mich… iPhone überträgt nichts…

  • oRiGiNaLsInCe83

    Das Problem besteht bei mir mit iPhone 6s im Vodafone Netz seit ca. Ende Mai. Auf die Idee mit LTE bin ich auch gekommen. Habe diese kurze Zeit davor Aktiviert – also Daten und Sprache. Bin gespannt. Mitten im Juli/Juni war es sehr extrem und dann wieder weniger… Genau eingrenzen konnte ich es noch nicht. Kann aber definitiv bestätigen, dass die Probleme auch bei Vodafone bestehen! Unter iOS 10 GM ist es mir auch schon einmal passiert…

  • Bei mir führt VoLTE immer dazu, dass ich SMS niemals auch nur annähernd pünktlich empfange, sondern bestenfalls nach zwei bis drei Stunden. Bei Banking-TANs ist das der blanke Horror. Schalte ich VoLTE aus, geht es prompt wieder wie gewohnt. Ich bin mir inzwischen sicher, dass es nicht an VoLTE liegt, sondern am iPhone.

  • Hab das Problem seit knapp 3 Wochen bei meinem iPhone SE mit Telekom Vertrag

  • iPhone SE o2 gleiches Problem seit 3-4 Wochen.
    Schon alles versucht. Komisch, dass es früher problemlos funktionierte bei mir..

  • Ich habe dieses Problem seit Juli ebenfalls mit O2. Hinzu kommt auch das Problem, dass ca. jeder 4. Anruf bei mir nicht anbekommt, der Anrufer wird sofort auf die Mailbox umgeleitet. Wenn ich LTE deaktiviere, gibt es kein Probleme mehr.

  • Habe das Problem gestern (Telekom WLAN Call > Vodafone) und heute (Telekom normal > VF) gehabt. VoLTE ist aus.

  • Redet mit. Seid nett zueinander!

    Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

    ifun.de ist das dienstälteste europäische Onlineportal rund um Apples Lifestyle-Produkte.
    Wir informieren täglich über Aktuelles und Interessantes aus der Welt rund um iPad, iPod, Mac und sonstige Dinge, die uns gefallen.
    Insgesamt haben wir 19447 Artikel in den vergangenen 3381 Tagen veröffentlicht. Und es werden täglich mehr.
    ifun.de — Love it or leave it   ·   Copyright © 2016 aketo GmbH   ·   Impressum   ·   Datenschutz   ·   Auf dieser Seite werben aketo GmbH Powered by SysEleven